Mercraiser 5.0 mpi

Spazio per discutere delle problematiche e delle prestazioni dei motori marini. Responsabile Tecnico Antonio Sogliuzzo
Avatar utente
Beba91
Nuovo Utente
Messaggi: 108
Iscritto il: 22 mag 2018, 08:15
Imbarcazione posseduta: Zaniboni F230 Racing
Dove Navighiamo: Laguna di Venezia e Alto Adriatico

Re: Mercraiser 5.0 mpi

Messaggio da Beba91 » 03 ago 2018, 23:16

Quanti anni aveva la pompa?


Inviato dal mio iPhone utilizzando Tapatalk
Sebastiano

Avatar utente
gio72
Moderatore
Messaggi: 6268
Iscritto il: 22 mar 2010, 23:41
Imbarcazione posseduta: Sea Ray Seville 4-3 Gi volvo penta Dp
Dove Navighiamo: Golfo Trieste, Istria, Laguna di Grado e dintorni.
Località: Cormons (Go) e/o Dobrovo (Slo)

Re: Mercraiser 5.0 mpi

Messaggio da gio72 » 04 ago 2018, 07:34

Beba91 ha scritto:Quanti anni aveva la pompa?


Inviato dal mio iPhone utilizzando Tapatalk
Non ho idea poiché avevo comprato la barca usata, il motore 15 anni ma la pompa alta pressione penso che era più recente... dall'aspetto....il mio meccanico attribuisce il deterioramento al fatto che quando si accende il motore dopo lunghi periodi di sosta bisogna girare un paio di volte la chiave senza avviare per essere sicuri che la pompa non giri a vuoto ... Ciao.

Inviato dal mio Redmi Note 3 utilizzando Tapatalk


Avatar utente
gio72
Moderatore
Messaggi: 6268
Iscritto il: 22 mar 2010, 23:41
Imbarcazione posseduta: Sea Ray Seville 4-3 Gi volvo penta Dp
Dove Navighiamo: Golfo Trieste, Istria, Laguna di Grado e dintorni.
Località: Cormons (Go) e/o Dobrovo (Slo)

Re: Mercraiser 5.0 mpi

Messaggio da gio72 » 04 ago 2018, 07:43

@ Maci
....anch'io avevo problemi a reperire il pezzo e poi l'ho ordinato all'estero... arrivato in quattro giorni ... Ti invio in mp il link di dove ho reperito il pezzo se mai ti dovesse servire...ciao.

Inviato dal mio Redmi Note 3 utilizzando Tapatalk



Avatar utente
peppino
Associati
Messaggi: 1579
Iscritto il: 24 apr 2012, 14:23
Imbarcazione posseduta: chaparral 310
Dove Navighiamo: tirreno
Località: Napoli e Roma

Re: Mercraiser 5.0 mpi

Messaggio da peppino » 04 ago 2018, 10:00

gio72 ha scritto:
04 ago 2018, 07:34
Beba91 ha scritto:Quanti anni aveva la pompa?


Inviato dal mio iPhone utilizzando Tapatalk
Non ho idea poiché avevo comprato la barca usata, il motore 15 anni ma la pompa alta pressione penso che era più recente... dall'aspetto....il mio meccanico attribuisce il deterioramento al fatto che quando si accende il motore dopo lunghi periodi di sosta bisogna girare un paio di volte la chiave senza avviare per essere sicuri che la pompa non giri a vuoto ... Ciao.

Inviato dal mio Redmi Note 3 utilizzando Tapatalk
Ciao, la manovra di cui parli (2 o 3) attivazione del contatto senza avviare ed al terzo poi avviare, in gergo cicchetto, è consigliato anche per i VP della stessa famiglia (sono parenti stretti stesso monoblocco). Proprio per compensare lo svuotamento dei circuiti dopo un periodo significativo di inattività e pure di sballottolamemento. C’era un bollettino tecnico VP che lo consigliava, anche se non lo trovò più.

Mio modesto parere, Peppe.

Avatar utente
Maci63
Nuovo Utente
Messaggi: 283
Iscritto il: 05 apr 2017, 15:49
Imbarcazione posseduta: Monterey 302
Dove Navighiamo: Alto adriatico e croazia
Località: Venezia

Re: Mercraiser 5.0 mpi

Messaggio da Maci63 » 04 ago 2018, 12:39

Confermo quello che dite tuti la pompa in questione credo essere la prima originali quindi 15 anni

Inviato dal mio SM-T819 utilizzando Tapatalk


Avatar utente
Maci63
Nuovo Utente
Messaggi: 283
Iscritto il: 05 apr 2017, 15:49
Imbarcazione posseduta: Monterey 302
Dove Navighiamo: Alto adriatico e croazia
Località: Venezia

Re: Mercraiser 5.0 mpi

Messaggio da Maci63 » 04 ago 2018, 12:39

Quello che mi preoccupò e che anche l altro motore stessa età

Inviato dal mio SM-T819 utilizzando Tapatalk


Avatar utente
gio72
Moderatore
Messaggi: 6268
Iscritto il: 22 mar 2010, 23:41
Imbarcazione posseduta: Sea Ray Seville 4-3 Gi volvo penta Dp
Dove Navighiamo: Golfo Trieste, Istria, Laguna di Grado e dintorni.
Località: Cormons (Go) e/o Dobrovo (Slo)

Re: Mercraiser 5.0 mpi

Messaggio da gio72 » 04 ago 2018, 18:35

Ordinane due...

Inviato dal mio Redmi Note 3 utilizzando Tapatalk


Avatar utente
Beba91
Nuovo Utente
Messaggi: 108
Iscritto il: 22 mag 2018, 08:15
Imbarcazione posseduta: Zaniboni F230 Racing
Dove Navighiamo: Laguna di Venezia e Alto Adriatico

Re: Mercraiser 5.0 mpi

Messaggio da Beba91 » 05 ago 2018, 14:59

peppino ha scritto:
gio72 ha scritto:
04 ago 2018, 07:34
Beba91 ha scritto:Quanti anni aveva la pompa?


Inviato dal mio iPhone utilizzando Tapatalk
Non ho idea poiché avevo comprato la barca usata, il motore 15 anni ma la pompa alta pressione penso che era più recente... dall'aspetto....il mio meccanico attribuisce il deterioramento al fatto che quando si accende il motore dopo lunghi periodi di sosta bisogna girare un paio di volte la chiave senza avviare per essere sicuri che la pompa non giri a vuoto ... Ciao.

Inviato dal mio Redmi Note 3 utilizzando Tapatalk
Ciao, la manovra di cui parli (2 o 3) attivazione del contatto senza avviare ed al terzo poi avviare, in gergo cicchetto, è consigliato anche per i VP della stessa famiglia (sono parenti stretti stesso monoblocco). Proprio per compensare lo svuotamento dei circuiti dopo un periodo significativo di inattività e pure di sballottolamemento. C’era un bollettino tecnico VP che lo consigliava, anche se non lo trovò più.

Mio modesto parere, Peppe.
Quindi anch’io che ho un VP 4.3Gxi dovrei eseguire questa cosa? Ma va fatta anche quando ci si ferma per qualche ora e poi si riparte?
Io dopo un periodo di inattività di qualche giorno il motore parte in una frazione di secondo, invece qnd durante la stessa giornata (soprattutto ora con il caldo) e riaccendo dopo qualche ora ci mette qualche secondo (2/3)!


Inviato dal mio iPhone utilizzando Tapatalk
Sebastiano

Avatar utente
gio72
Moderatore
Messaggi: 6268
Iscritto il: 22 mar 2010, 23:41
Imbarcazione posseduta: Sea Ray Seville 4-3 Gi volvo penta Dp
Dove Navighiamo: Golfo Trieste, Istria, Laguna di Grado e dintorni.
Località: Cormons (Go) e/o Dobrovo (Slo)

Re: Mercraiser 5.0 mpi

Messaggio da gio72 » 05 ago 2018, 17:48

Ma di solito questa precauzione si fa dopo un periodo di fermo di diverso tempo, magari dopo una settimana o più di non uso...il fatto che stenti a partire col motore caldo, potrebbe .... ripeto potrebbe, essere i primi sintomi del problema, poiché la mia pompa smise di funzionare dopo una traversata di un ora, dopo che alcuni giorni prima stentava a partire a caldo...mentre a motore freddo partiva, ma non appena si riscaldava il motore sentivi proprio il rumore della pompa che non riusciva a mettere in pressione la benzina...cosa poi confermata anche dal meccanico....

Inviato dal mio Redmi Note 3 utilizzando Tapatalk


Avatar utente
peppino
Associati
Messaggi: 1579
Iscritto il: 24 apr 2012, 14:23
Imbarcazione posseduta: chaparral 310
Dove Navighiamo: tirreno
Località: Napoli e Roma

Re: Mercraiser 5.0 mpi

Messaggio da peppino » 05 ago 2018, 19:23

La mia esperienza è che i V6 e V8 GXi, iniezione, Volvo Penta, a caldo hanno quasi sempre bisogno di un po’ di gas, a freddo no, anzi. Questo anche con testate nuove di zecca, pompe benzina nuove di zecca, valvole IAC appena pulite, candele nuove etc. Etc.

La storia del cicchetto dopo che la barca è stata ferma un po’ di giorni è utile, qualche volta non indispensabile.

Mio modesto parere. Peppe.

Avatar utente
Maci63
Nuovo Utente
Messaggi: 283
Iscritto il: 05 apr 2017, 15:49
Imbarcazione posseduta: Monterey 302
Dove Navighiamo: Alto adriatico e croazia
Località: Venezia

Re: Mercraiser 5.0 mpi

Messaggio da Maci63 » 08 ago 2018, 23:36

Sono partito come vi avevo anticipato praticamente tutto bene a parte che ho perso l ancora in viaggio tra Venezia e umago l ho vista scendere di colpo dopo aver fatto j documenti di dogana rìparto e sono iniziati i problemi con allarme motori la faccio breve perdo due giorni perché in Croazia i mecc lavorano fi o alle 16
Poi i, giorno dopo sistemato tutto bulbo e regolatore del minimo e poi dono ripartito

Inviato dal mio SM-T819 utilizzando Tapatalk


Avatar utente
gio72
Moderatore
Messaggi: 6268
Iscritto il: 22 mar 2010, 23:41
Imbarcazione posseduta: Sea Ray Seville 4-3 Gi volvo penta Dp
Dove Navighiamo: Golfo Trieste, Istria, Laguna di Grado e dintorni.
Località: Cormons (Go) e/o Dobrovo (Slo)

Re: Mercraiser 5.0 mpi

Messaggio da gio72 » 09 ago 2018, 06:37

Buone vacanze...

Inviato dal mio Redmi Note 3 utilizzando Tapatalk


Avatar utente
teoteo
Nuovo Utente
Messaggi: 442
Iscritto il: 15 set 2012, 08:46
Imbarcazione posseduta: sealine S28
Dove Navighiamo: Adriatico settentrionale
Località: Mira VE

Re: Mercraiser 5.0 mpi

Messaggio da teoteo » 09 ago 2018, 07:48

Maci63 ha scritto:Sono partito come vi avevo anticipato praticamente tutto bene a parte che ho perso l ancora in viaggio tra Venezia e umago l ho vista scendere di colpo dopo aver fatto j documenti di dogana rìparto e sono iniziati i problemi con allarme motori la faccio breve perdo due giorni perché in Croazia i mecc lavorano fi o alle 16
Poi i, giorno dopo sistemato tutto bulbo e regolatore del minimo e poi dono ripartito

Inviato dal mio SM-T819 utilizzando Tapatalk
Forse non ti sei reso conto della gravità di quanto accaduto... Hai rischiato la vita!
Già successo molte volte che in navigazione l'ancora cada in acqua da sola, ad alcuni ha sfondato la carina con conseguente affondamento e morte del conducente, ad altri la catena ha letteralmente strappato i piedi poppieri. L'Ancora in navigazione, soprattutto in traversata va sempre assicurata con cima o catena fissate ad esempio ad una bitta. Ti è andata bene...

Inviato dal mio ASUS_Z017D utilizzando Tapatalk

IMHO (a mio modesto parere)

Avatar utente
Kraken
Socio Fondatore
Messaggi: 15240
Iscritto il: 28 set 2009, 23:30
Imbarcazione posseduta: Acquaviva sea leader 24
Dove Navighiamo: Golfo di Pozzuoli,golfo di Napoli,le isole,Procida,Ischia,Capri,Ponza,Ventotene,ecc.ecc.
Località: Napoli
Contatta:

Re: Mercraiser 5.0 mpi

Messaggio da Kraken » 09 ago 2018, 19:42

Di queste pompette elettriche della mercruyser so che hanno proprio questo difetto da voi elencato, a prescindere da età o se curate bene o maltrattate, a volte basta qualche colpetto per farle andare nuovamente a volte no altre volte riprendono a funzionare dopo qualche ora o qualche giorno come per miracolo ed il problema principiale che non si può adattare nulla di compatibile o di derivazione automobilistica perché lavorano a pressioni differenti :smt102 :smt102
Augusto,il Mare è uno solo!!!!

Avatar utente
Maci63
Nuovo Utente
Messaggi: 283
Iscritto il: 05 apr 2017, 15:49
Imbarcazione posseduta: Monterey 302
Dove Navighiamo: Alto adriatico e croazia
Località: Venezia

Re: Mercraiser 5.0 mpi

Messaggio da Maci63 » 11 ago 2018, 00:07

Ė vero Teo lo rischiate molto con l ancora ma per fortuna non mi ha colpito e non capisco come possa essere successo a me in 35 anni non ho mai avuto problemi con i miscettoni che si svitano per fortuna la catena era fissa si è mollato il galletto delle catena ancora

Inviato dal mio SM-T819 utilizzando Tapatalk


Rispondi

Social Media

       

Chi c’è in linea

Visitano il forum: Google [Bot], Jabar e 6 ospiti