Tapatalk è stato disattivato per questioni tecniche, ci scusiamo per il disagio

Help Iveco AIFO 8361 SRM 37

Spazio per discutere delle problematiche e delle prestazioni dei motori marini. Responsabile Tecnico Antonio Sogliuzzo
Avatar utente
Openboat
Socio Fondatore
Messaggi: 15629
Iscritto il: 09 gen 2009, 21:47
Imbarcazione posseduta: Gobbi
Dove Navighiamo: Adriatico:tutto
Località: Rimini-Ravenna

Re: Help Iveco AIFO 8361 SRM 37

Messaggio da Openboat » 25 set 2018, 17:51

@Kraken
l'ostruzione non necessariamente potrebbe essere totale ma anche parziale. Infatti fino a 2500 rpm e più il refrigerante non viene espulso. E poi come già ripetuto è una possibilità. Anche la bolla d'aria aiuta a NON CAPIRE! Se si posiziona sotto il sensore temperatura lo strumento ti indicherà una temperatura stabile e non veritiera...Se si posiziona sotto le valvole termostatiche peggio che peggio.
Io al suo posto smonterei certamente lo scambiatore e se non ha perdite andrei dritto dritto al collettore di scarico. quando mi sono assicurato del buon funzionamento,comincerei ( ultima analisi) a girare attorno alla testata e alla sua guarnizione...ma come ripeto come ultima soluzione.


Inviato dal mio SM-J510FN utilizzando Tapatalk

God is my copilot

Avatar utente
Openboat
Socio Fondatore
Messaggi: 15629
Iscritto il: 09 gen 2009, 21:47
Imbarcazione posseduta: Gobbi
Dove Navighiamo: Adriatico:tutto
Località: Rimini-Ravenna

Re: Help Iveco AIFO 8361 SRM 37

Messaggio da Openboat » 25 set 2018, 17:52

Openboat ha scritto:@Kraken
l'ostruzione non necessariamente potrebbe essere totale ma anche parziale. Infatti fino a 2500 rpm e più il refrigerante non viene espulso. E poi come già ripetuto è una possibilità. Anche la bolla d'aria aiuta a NON CAPIRE! Se si posiziona sotto il sensore temperatura lo strumento ti indicherà una temperatura stabile e non veritiera...Se si posiziona sotto le valvole termostatiche peggio che peggio.
Io al suo posto smonterei certamente lo scambiatore e se non ha perdite andrei dritto dritto al collettore di scarico. quando mi sono assicurato del buon funzionamento,comincerei ( ultima analisi) a girare attorno alla testata e alla sua guarnizione...ma come ripeto come ultima soluzione.


Inviato dal mio SM-J510FN utilizzando Tapatalk
volevo scrivere 1400 rpm e non 2500.

Inviato dal mio SM-J510FN utilizzando Tapatalk

God is my copilot

Avatar utente
Rick
Appassionato
Messaggi: 29
Iscritto il: 29 mag 2016, 14:03
Imbarcazione posseduta: Callegari
Dove Navighiamo: adriatico

Re: Help Iveco AIFO 8361 SRM 37

Messaggio da Rick » 27 set 2018, 00:33

Openboat ha scritto:
25 set 2018, 17:51
@Kraken
l'ostruzione non necessariamente potrebbe essere totale ma anche parziale. Infatti fino a 2500 rpm e più il refrigerante non viene espulso. E poi come già ripetuto è una possibilità. Anche la bolla d'aria aiuta a NON CAPIRE! Se si posiziona sotto il sensore temperatura lo strumento ti indicherà una temperatura stabile e non veritiera...Se si posiziona sotto le valvole termostatiche peggio che peggio.
Io al suo posto smonterei certamente lo scambiatore e se non ha perdite andrei dritto dritto al collettore di scarico. quando mi sono assicurato del buon funzionamento,comincerei ( ultima analisi) a girare attorno alla testata e alla sua guarnizione...ma come ripeto come ultima soluzione.


Inviato dal mio SM-J510FN utilizzando Tapatalk
Ma ho messo sotto pressione l'impianto di raffreddamento, se ci fosse stata perdita nel collettore o attraverso la guarnizione della testata avrebbe perso pressione mentre invece ha tenuto perfettamente.
E poi se fosse la guarnizione della testata passerebbe acqua nell'olio e quest'ultimo salirebbe di livello e sarebbe color caffelatte, mentre è di colore perfetto...

Avatar utente
Rick
Appassionato
Messaggi: 29
Iscritto il: 29 mag 2016, 14:03
Imbarcazione posseduta: Callegari
Dove Navighiamo: adriatico

Re: Help Iveco AIFO 8361 SRM 37

Messaggio da Rick » 27 set 2018, 00:36

Kraken ha scritto:
25 set 2018, 15:30
Con la bolla d'aria accumulata e nascosta da qualche parte nel circuito il motore avrebbe riscaldato dall'inizio e avrebbe continuato a riscaldare sempre fino all'ebollizione e poi il meccanico avrebbe fatto subito lo spurgo,con un ostruzione ,la pompa avrebbe sputato tutto il liquido dall'inizio svuotando il serbatoio,o no :smt017 :smt017 Le bolle d'aria,se ci sono e si vedono nello scambiatore dipendono dalla guarnizione testata ma non mi sembra il caso descritto. :smt102 :smt102
Condivido, infatti stiamo diventando matti.
L'unica è l'ostruzione.

Avatar utente
Kraken
Socio Fondatore
Messaggi: 15667
Iscritto il: 28 set 2009, 23:30
Imbarcazione posseduta: Acquaviva sea leader 24
Dove Navighiamo: Golfo di Pozzuoli,golfo di Napoli,le isole,Procida,Ischia,Capri,Ponza,Ventotene,ecc.ecc.
Località: Napoli
Contatta:

Re: Help Iveco AIFO 8361 SRM 37

Messaggio da Kraken » 27 set 2018, 18:19

Mi sembra una stronzata ma il tappo del radiatore a volte fa questi scherzi,potresti semplicemente invertirli e provare che accade :smt102 :smt102
Augusto,il Mare è uno solo!!!!

Avatar utente
Openboat
Socio Fondatore
Messaggi: 15629
Iscritto il: 09 gen 2009, 21:47
Imbarcazione posseduta: Gobbi
Dove Navighiamo: Adriatico:tutto
Località: Rimini-Ravenna

Re: Help Iveco AIFO 8361 SRM 37

Messaggio da Openboat » 27 set 2018, 18:29

Openboat ha scritto:Potresti avere una ostruzione nei condotti del refrigerante...
Hai provato ad andare in planata senza il tappo della vaschetta?
I tuoi meccanici hanno controllato il collettore di scarico ? se internamente e' bucato, il refrigerante finisce nel riser,e di conseguenza viene meno la quantita' che ti permette di raffreddare il motore...venendo meno, la temperatura si alza e il refrigerante rimasto tendera' a fuoriuscire dalla vaschetta.
Ma ci sono ancora svariate motivazioni... :smt039
@Kraken...
gli ho già consigliato di navigare senza i tappi della vaschetta...

Inviato dal mio SM-J510FN utilizzando Tapatalk

God is my copilot

Avatar utente
Kraken
Socio Fondatore
Messaggi: 15667
Iscritto il: 28 set 2009, 23:30
Imbarcazione posseduta: Acquaviva sea leader 24
Dove Navighiamo: Golfo di Pozzuoli,golfo di Napoli,le isole,Procida,Ischia,Capri,Ponza,Ventotene,ecc.ecc.
Località: Napoli
Contatta:

Re: Help Iveco AIFO 8361 SRM 37

Messaggio da Kraken » 27 set 2018, 18:41

Openboat ha scritto:
27 set 2018, 18:29
Openboat ha scritto:Potresti avere una ostruzione nei condotti del refrigerante...
Hai provato ad andare in planata senza il tappo della vaschetta?
I tuoi meccanici hanno controllato il collettore di scarico ? se internamente e' bucato, il refrigerante finisce nel riser,e di conseguenza viene meno la quantita' che ti permette di raffreddare il motore...venendo meno, la temperatura si alza e il refrigerante rimasto tendera' a fuoriuscire dalla vaschetta.
Ma ci sono ancora svariate motivazioni... :smt039
@Kraken...
gli ho già consigliato di navigare senza i tappi della vaschetta...

Inviato dal mio SM-J510FN utilizzando Tapatalk
Si vero ma se al tappo si è starata la molla è come andare senza :smt102 :smt102
Augusto,il Mare è uno solo!!!!

Avatar utente
Openboat
Socio Fondatore
Messaggi: 15629
Iscritto il: 09 gen 2009, 21:47
Imbarcazione posseduta: Gobbi
Dove Navighiamo: Adriatico:tutto
Località: Rimini-Ravenna

Re: Help Iveco AIFO 8361 SRM 37

Messaggio da Openboat » 27 set 2018, 19:37

Se il motore è a posto e i condotti sono liberi il refrigerante non deve uscire dalla vaschetta, tranne qualcosina quando togli gas.

Inviato dal mio SM-J510FN utilizzando Tapatalk

God is my copilot

Avatar utente
Rick
Appassionato
Messaggi: 29
Iscritto il: 29 mag 2016, 14:03
Imbarcazione posseduta: Callegari
Dove Navighiamo: adriatico

Re: Help Iveco AIFO 8361 SRM 37

Messaggio da Rick » 03 ott 2018, 23:37

Kraken ha scritto:
27 set 2018, 18:19
Mi sembra una stronzata ma il tappo del radiatore a volte fa questi scherzi,potresti semplicemente invertirli e provare che accade :smt102 :smt102
Già fatto, non cambia nulla.
Si teme invece una camicia bucata con fessurazione che si dilata a motore molto caldo.
Domani prova a mare con strumenti.... vediamo...

Avatar utente
coma66
Socio Fondatore
Messaggi: 9101
Iscritto il: 23 feb 2009, 22:12
Imbarcazione posseduta: Gommone Soremar+ Mercury 125
Dove Navighiamo: adriatico
Località: morrovalle

Re: Help Iveco AIFO 8361 SRM 37

Messaggio da coma66 » 06 ott 2018, 15:58

Guarnizione testata?
Homosapiensnonurinatinventum

Avatar utente
Rick
Appassionato
Messaggi: 29
Iscritto il: 29 mag 2016, 14:03
Imbarcazione posseduta: Callegari
Dove Navighiamo: adriatico

Re: Help Iveco AIFO 8361 SRM 37

Messaggio da Rick » 29 gen 2019, 01:03

Camicia bucata e testata criccata, alla fine l'ho fatto integralmente rigenerare e a questo punto anche l'altro.
Spesa totale vicina ai 30K, ma lavoro fatto con i fiocchi e motori ormai nuovi di zecca passati al banco prova.
Ora ho un Mochi Europa praticamente nuovo, ma sono rimasto senza soldi!
Se qualcuno pensa di comprarla (dò garanzia integrale di due anni sui motori) mi può contattare.

Rispondi

Social Media

       

Chi c’è in linea

Visitano il forum: Bingbot [bot] e 7 ospiti